Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#9624 closed defect (duplicate)

Numerical noise in lcalc_Lfunction.pyx

Reported by: rishi Owned by: mvngu
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: doctest coverage Keywords:
Cc: ddrake, mpatel Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description

The doctest failure reported by Harald Schilly

http://groups.google.com/group/sage-release/msg/8807ed7073c6793f

Attachments (1)

9624.patch (812 bytes) - added by rishi 10 years ago.

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by rishi

comment:1 Changed 10 years ago by rishi

This is duplicate of #9615

Please delete

comment:2 Changed 10 years ago by ddrake

  • Resolution set to duplicate
  • Status changed from new to closed

comment:3 Changed 10 years ago by mvngu

  • Milestone changed from sage-4.5.2 to sage-duplicate/invalid/wontfix
Note: See TracTickets for help on using tickets.