Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#9545 closed defect (duplicate)

Fix flintqs on FreeBSD

Reported by: pjeremy Owned by: AlexGhitza
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: algebra Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description


Attachments (1)

flintqs-20070817.p5.patch (409 bytes) - added by pjeremy 11 years ago.

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by pjeremy

comment:1 Changed 11 years ago by pjeremy

  • Resolution set to duplicate
  • Status changed from new to closed

Sorry for the duplication.

comment:2 Changed 11 years ago by mvngu

  • Milestone changed from sage-4.5.1 to sage-duplicate/invalid/wontfix

Close as duplicate of #9544.

Note: See TracTickets for help on using tickets.