Changes between Version 4 and Version 5 of Ticket #9511


Ignore:
Timestamp:
08/23/11 02:24:53 (11 years ago)
Author:
malb
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9511

    • Property Status changed from new to needs_review
  • Ticket #9511 – Description

    v4 v5  
    33PS: Givaro 3.4.x is not compatible with LinBox yet since it introduces a {{{Givaro}}} namespace.
    44
    5 '''Install''' http://sage.math.washington.edu/home/malb/spkgs/givaro-3.3.6.spkg
    6 '''Apply'''
     5 * '''Install''' http://sage.math.washington.edu/home/malb/spkgs/givaro-3.3.6.spkg
     6 * '''Apply''' [attachment:trac_9511_givaro_3_3_x.patch]