Changes between Version 14 and Version 15 of Ticket #9511


Ignore:
Timestamp:
06/07/12 18:19:06 (10 years ago)
Author:
malb
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9511 – Description

    v14 v15  
    11Givaro 3.6.x is a requirement for LinBox 1.3.0.
    22
    3  * '''Install''' http://sage.math.washington.edu/home/malb/spkgs/givaro-3.6.0.spkg
     3 * '''Install''' http://sage.math.washington.edu/home/malb/spkgs/givaro-3.7.0.spkg
    44 * '''Apply''' [attachment:trac_9511_givaro_3_6_x.patch]
    55