Opened 11 years ago

Closed 11 years ago

#8243 closed defect (duplicate)

Annoying warnings when building the HTML reference manual

Reported by: mpatel Owned by: mvngu
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: documentation Keywords:
Cc: jhpalmieri, mvngu Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

Let's fix or suppress these, so that it's easier to identify new problems.

See the attachment.

Change History (2)

comment:1 Changed 11 years ago by jhpalmieri

Is this a duplicate of #8244?

comment:2 Changed 11 years ago by mvngu

  • Milestone changed from sage-4.3.3 to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Status changed from new to closed

Closing this ticket as a duplicate of #8244.

Note: See TracTickets for help on using tickets.