Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#7624 closed defect (duplicate)

notebook: get rid of nb.sobj stuff from any notebook docs.

Reported by: was Owned by: was
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: notebook Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (2)

comment:1 Changed 11 years ago by timdumol

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #7506.

comment:2 Changed 11 years ago by mvngu

  • Milestone changed from sage-4.3.1 to sage-duplicate/invalid/wontfix
Note: See TracTickets for help on using tickets.