Changes between Version 2 and Version 3 of Ticket #7270


Ignore:
Timestamp:
11/18/09 07:59:43 (11 years ago)
Author:
ncohen
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #7270 – Description

    v2 v3  
    3838
    3939    * To use this code you will need to have the new version of the GLPK spkg installed. It is available at ticket #7268.
    40     * The two patches trac_7012-flattened.patch and trac_7012-details.patch from #7012 are also necessary. They will be merged to sage-4.2.alpha1, though, so you do not need to care about this warning if this is the version of Sage you are using.
    4140
    4241Thank you for your help !!!