Changes between Initial Version and Version 1 of Ticket #6914


Ignore:
Timestamp:
09/10/09 11:22:42 (12 years ago)
Author:
mvngu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #6914 – Description

    initial v1  
    44Since sage now includes python 2.6, scipy should be updated to the latest version.
    55
    6 This ticket was created as a result of [http://groups.google.com/group/sage-support/browse_thread/thread/e102047bfd334027/a75bd16035329155?lnk=gst&q=weave#a75bd16035329155 this support thread].
     6This ticket was created as a result of this [http://groups.google.com/group/sage-support/browse_thread/thread/e102047bfd334027/a75bd16035329155 support thread].