Opened 12 years ago

Closed 12 years ago

#6254 closed task (duplicate)

include mpmath 0.12

Reported by: mhansen Owned by: mabshoff
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: packages: standard Keywords: mpmath
Cc: fredrik, jason Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:1 Changed 12 years ago by jason

  • Cc jason added

comment:2 Changed 12 years ago by fredrik.johansson

What needs to be done?

See also #6196.

comment:3 Changed 12 years ago by mvngu

  • Milestone changed from sage-4.1.1 to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #6196.

Note: See TracTickets for help on using tickets.