Opened 11 years ago

Closed 10 years ago

#6220 closed defect (duplicate)

create symbolic arg

Reported by: robertwb Owned by: burcin
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: calculus Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description

We have a symbolic absolute value, we should have a symbolic argument as well.

Change History (1)

comment:1 Changed 10 years ago by burcin

  • Milestone changed from sage-4.4.3 to sage-duplicate/invalid/wontfix
  • Report Upstream set to N/A
  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #4498.

Note: See TracTickets for help on using tickets.