Opened 12 years ago

Closed 12 years ago

#5762 closed defect (duplicate)

Bring doctests of sage/misc/latex.py to 100%

Reported by: rbeezer Owned by: mabshoff
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: doctest coverage Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (2)

comment:1 Changed 12 years ago by rbeezer

This is a duplicate of #5761 - Trac gave me a bunch of errors as I tried to make 5761 and I didn't realize the creation had been successful.

comment:2 Changed 12 years ago by mabshoff

  • Milestone changed from sage-3.4.1 to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as dupe of #5761.

Cheers,

Michael

Note: See TracTickets for help on using tickets.