Opened 12 years ago

Closed 12 years ago

#4338 closed enhancement (duplicate)

optimize computation of victor_miller basis and use this for level 1 modular forms

Reported by: was Owned by: citro
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: modular forms Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

Craig Citro is working on this.

Change History (2)

comment:1 Changed 12 years ago by was

  • Owner changed from craigcitro to citro

comment:2 Changed 12 years ago by mabshoff

  • Milestone changed from sage-3.2 to sage-duplicate/invalid
  • Resolution set to duplicate
  • Status changed from new to closed

This is a dupe of #4340.

Cheers,

Michael

Note: See TracTickets for help on using tickets.