Opened 13 years ago

Closed 13 years ago

#426 closed defect (duplicate)

notebook -- interactive documentation doesn't interact

Reported by: was Owned by: boothby
Priority: major Milestone:
Component: notebook Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description

Start the notebook, click help, and try to interact with the documentation. It doesn't work.

Copying the worksheet and interacting with it does work. I suspect some sort of permissions issue.

Change History (1)

comment:1 Changed 13 years ago by mabshoff

  • Resolution set to duplicate
  • Status changed from new to closed

This seems to be a duplicate of #446. Closed. Please reopen if it turns out to be different from #446.

Cheers,

Michael

Note: See TracTickets for help on using tickets.