Opened 14 years ago

Closed 13 years ago

#369 closed defect (duplicate)

tiny notebook bug

Reported by: was Owned by: boothby
Priority: minor Milestone: sage-duplicate/invalid/wontfix
Component: notebook Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

Type

# is this blah?

shift-enter in the notebook. The ? isn't ignored as it should be.

Change History (2)

comment:1 Changed 14 years ago by mabshoff

  • Milestone set to sage-2.9.1

comment:2 Changed 13 years ago by cwitty

  • Milestone changed from sage-2.10.2 to sage-duplicate/invalid
  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #1864. (I'm closing this one, and leaving #1864, because #1864 has a better summary.)

Note: See TracTickets for help on using tickets.