Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#3466 closed enhancement (duplicate)

make optional package for pyprocessing

Reported by: mhansen Owned by: mabshoff
Priority: minor Milestone: sage-duplicate/invalid/wontfix
Component: packages: standard Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:2 Changed 13 years ago by mhansen

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3470

comment:3 Changed 13 years ago by mabshoff

  • Milestone changed from sage-3.1 to sage-duplicate/invalid
Note: See TracTickets for help on using tickets.