Changes between Initial Version and Version 1 of Ticket #33316, comment 13


Ignore:
Timestamp:
04/29/22 04:26:48 (3 months ago)
Author:
mkoeppe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #33316, comment 13

    initial v1  
    1 On `ubuntu-trusty-toolchain-gcc_9-minimal` (https://github.com/mkoeppe/sage/runs/6221011844), `nauty`, `ecm`, `ntl` fail with
     1On `ubuntu-trusty-toolchain-gcc_9-minimal` (https://github.com/mkoeppe/sage/runs/6221011844) and `-standard`, `nauty`, `ecm`, `ntl` fail with
    22`Error: operand size mismatch for `vmovdqa64'` or `Error: operand size mismatch for `vmovdqu64'`; and `fflas_ffpack` fails with many different `operand size mismatch` errors.