Changes between Version 1 and Version 2 of Ticket #31694, comment 21


Ignore:
Timestamp:
06/27/21 22:38:18 (11 months ago)
Author:
dimpase
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #31694, comment 21

    v1 v2  
    66[pynac-0.7.28]   configure: error: This package needs flint headers
    77}}}
    8 is a regression. The only difference between 0.7.28 and 0.2.72 that all patches for the latter are upstreamed, and two more PRs are merged, none of them have anything to do with flint.
     8is a regression. The only difference between 0.7.28 and 0.2.27 that all patches for the latter are upstreamed, and two more PRs are merged, none of them have anything to do with flint.