Changes between Initial Version and Version 1 of Ticket #30343, comment 23


Ignore:
Timestamp:
09/27/20 13:09:20 (16 months ago)
Author:
dimpase
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #30343, comment 23

    initial v1  
    1 I cannot reproduce this (neither with python 3.7 or 3.8, neither with the currenly Sage's GAP, nor with GAP 4.11 update) - do you actually have working libgap on these machines?
     1I cannot reproduce this (neither with python 3.7 or 3.8, neither with the currenly Sage's GAP, nor with GAP 4.11 update, with or without gap_packages installed) - do you actually have working libgap on these machines?