#29436 closed PLEASE CHANGE (duplicate)

Abstract Inner Product

Reported by: gh-Gauraviitkgp Owned by:
Priority: minor Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers: Dave Morris
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:1 Changed 13 months ago by gh-DaveWitteMorris

  • Milestone changed from sage-9.1 to sage-duplicate/invalid/wontfix
  • Priority changed from major to minor
  • Reviewers set to Dave Morris
  • Status changed from new to needs_review

Duplicate of #29437.

comment:2 Changed 13 months ago by gh-DaveWitteMorris

  • Status changed from needs_review to positive_review

comment:3 Changed 13 months ago by chapoton

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.