Opened 13 months ago

Closed 13 months ago

Last modified 11 months ago

#29298 closed PLEASE CHANGE (duplicate)

Adding the V_8n group

Reported by: gh-coolsidd Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (2)

comment:1 Changed 13 months ago by chapoton

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #29299

comment:2 Changed 11 months ago by mkoeppe

  • Milestone changed from sage-9.1 to sage-duplicate/invalid/wontfix
Note: See TracTickets for help on using tickets.