Opened 3 years ago

Last modified 13 months ago

#28435 closed enhancement

Upgrade polymake to 4.0r1, jupymake to ... — at Version 3

Reported by: mkoeppe Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: packages: experimental Keywords:
Cc: gh-sebasguts, vdelecroix, jipilab, gh-kliem, yzh Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Change History (3)

comment:1 Changed 3 years ago by jipilab

  • Cc jipilab added

comment:2 Changed 3 years ago by embray

  • Milestone changed from sage-8.9 to sage-9.1

Ticket retargeted after milestone closed

comment:3 Changed 2 years ago by mkoeppe

  • Description modified (diff)
  • Summary changed from Upgrade polymake to 3.5, jupymake to ... to Upgrade polymake to 4.0r1, jupymake to ...
Note: See TracTickets for help on using tickets.