Changes between Initial Version and Version 1 of Ticket #28414, comment 110


Ignore:
Timestamp:
09/25/19 23:26:38 (23 months ago)
Author:
jhpalmieri
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #28414, comment 110

    initial v1  
    11Sphinx should be installed, yes. Look for `SAGE_ROOT/local/lib/python3.7/site-packages/sphinx/`. If you run Sage, can you `import sphinx`?
     2
     3Edit: this is for a Python 3 build of Sage.