Changes between Version 8 and Version 9 of Ticket #26511


Ignore:
Timestamp:
11/30/19 15:41:30 (2 years ago)
Author:
mkoeppe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #26511 – Description

    v8 v9  
    6969- https://pypi.org/project/mip/
    7070- https://github.com/coin-or/python-mip
    71 - requires Python 3.5 or newer
     71- Eclipse Public License 2.0 (considered '''GPL'''-incompatible https://www.gnu.org/licenses/license-list.en.html#GPLCompatibleLicenses)
     72- '''requires Python 3.5 or newer'''
    7273
    7374'''Key Python software (solver-dependent):'''