Opened 4 years ago

#22730 new defect

backend_polymake: polymake has only limited support for polyhedra over quadratic extensions

Reported by: mkoeppe Owned by:
Priority: major Milestone: sage-8.0
Component: geometry Keywords: polymake
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Reported upstream. No feedback yet. Work issues:
Branch: Commit:
Dependencies: #22683 Stopgaps:

Status badges

Description

Following up on #22683:

See https://forum.polymake.org/viewtopic.php?f=8&t=549

See also: #22710: Meta-ticket: polymake

Change History (0)

Note: See TracTickets for help on using tickets.