Changes between Version 3 and Version 4 of Ticket #22710


Ignore:
Timestamp:
03/30/17 17:51:48 (4 years ago)
Author:
mkoeppe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #22710 – Description

    v3 v4  
    2424Recent history:
    2525 - #20892: package polymake 3.0
     26 - #20901: Upgrade bliss package to 0.73 with Debian patches; install header files in location expected by polymake
    2627 - #20894: Sage package for Perl 5 readline library (polymake prerequisite)
    2728