Changes between Version 16 and Version 17 of Ticket #22710


Ignore:
Timestamp:
06/03/19 03:14:19 (23 months ago)
Author:
mkoeppe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #22710 – Description

    v16 v17  
    1414 - #27855: polymake: Add spkg-legacy-uninstall, use sdh scripts
    1515 - #27853: polymake: Install gcc if system gcc older than 5.1
     16 - #27921: Package libxml2 (polymake prerequisite)
    1617
    1718Polymake pexpect interface: