Changes between Version 14 and Version 15 of Ticket #22710


Ignore:
Timestamp:
05/03/19 09:50:09 (2 years ago)
Author:
mkoeppe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #22710 – Description

    v14 v15  
    99 - #21700: Packages with "optional" dependencies (a package manager's suggested/recommended packages)
    1010 - #23289: polymake does not build with gcc 7.1
    11  - #24905: Upgrade polymake to version 3.2r2
     11 - #24905: Upgrade polymake to version 3.4
     12 - #27763: Perl packages for polymake
    1213
    1314Polymake pexpect interface: