Changes between Initial Version and Version 1 of Ticket #22684, comment 4


Ignore:
Timestamp:
04/21/17 05:22:37 (5 years ago)
Author:
tmonteil
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #22684, comment 4

    initial v1  
    1 Updating pynormalize requires an update of `normaliz`, which installs and self-checks correctly, but i get the following doctest failure:
     1Updating `pynormaliz` requires an update of `normaliz`, which installs and self-checks correctly, but i get the following doctest failure:
    22
    33{{{