Opened 4 years ago

Closed 4 years ago

#22367 closed enhancement (duplicate)

Update discussion of comparisons in tutorial

Reported by: jdemeyer Owned by:
Priority: major Milestone: sage-7.6
Component: documentation Keywords:
Cc: mmezzarobba Merged in:
Authors: \ Reviewers: Jeroen Demeyer
Report Upstream: N/A Work issues:
Branch: u/jdemeyer/update_discussion_of_comparisons_in_tutorial (Commits, GitHub, GitLab) Commit: 5f08f71fb16827a5384adba0374e9e378a85c2f6
Dependencies: Stopgaps:

Status badges

Description


Change History (2)

comment:1 Changed 4 years ago by jdemeyer

  • Branch set to u/jdemeyer/update_discussion_of_comparisons_in_tutorial

comment:2 Changed 4 years ago by jdemeyer

  • Authors changed from Marc Mezzarobba to \
  • Commit set to 5f08f71fb16827a5384adba0374e9e378a85c2f6
  • Resolution set to duplicate
  • Reviewers set to Jeroen Demeyer
  • Status changed from new to closed

Duplicate of #22347.


New commits:

5f08f71Update discussion of comparisons in tutorial
Note: See TracTickets for help on using tickets.