Opened 4 years ago

Closed 4 years ago

#22358 closed PLEASE CHANGE (duplicate)

Fix a python 3 incompatibility using lambda

Reported by: mantepse Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:1 Changed 4 years ago by mantepse

  • Milestone changed from sage-7.6 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

comment:2 Changed 4 years ago by mantepse

  • Status changed from needs_review to positive_review

comment:3 Changed 4 years ago by jdemeyer

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.