Changes between Version 4 and Version 5 of Ticket #21256


Ignore:
Timestamp:
08/16/16 10:18:09 (5 years ago)
Author:
jdemeyer
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #21256

    • Property Dependencies changed from to #20218
  • Ticket #21256 – Description

    v4 v5  
    1 We need to enable the `widgetsnbextension` for `ipywidgets` to actually work.
     1There are two issues with `widgetsnbextension`:
     2
     31. It must be installed using `pip`. The typical `python setup.py install` does not work.
     4
     52. We need to enable the `widgetsnbextension` for `ipywidgets` to actually work.
    26
    37'''Tarballs''':