Opened 5 years ago

Closed 5 years ago

#20153 closed enhancement (duplicate)

train-tracks

Reported by: dbenielli Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: combinatorics Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:1 Changed 5 years ago by tscrim

  • Component changed from PLEASE CHANGE to combinatorics
  • Milestone changed from sage-7.1 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review
  • Type changed from PLEASE CHANGE to enhancement

comment:2 Changed 5 years ago by tscrim

  • Status changed from needs_review to positive_review

Duplicate of #20154

comment:3 Changed 5 years ago by vbraun

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.