Opened 6 years ago

Closed 6 years ago

#18353 closed PLEASE CHANGE (invalid)

help

Reported by: novoselt Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description (last modified by jdemeyer)

Duplicate of #18248?

Change History (3)

comment:1 Changed 6 years ago by jdemeyer

  • Description modified (diff)
  • Milestone changed from sage-6.7 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

comment:2 Changed 6 years ago by jdemeyer

  • Status changed from needs_review to positive_review

comment:3 Changed 6 years ago by vbraun

  • Resolution set to invalid
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.