Opened 7 years ago

Closed 7 years ago

#18314 closed PLEASE CHANGE (invalid)

help

Reported by: jan.wabbersen Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (4)

comment:1 follow-up: Changed 7 years ago by jdemeyer

  • Milestone changed from sage-6.7 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

Duplicate of #18248 I guess...

comment:2 Changed 7 years ago by mmezzarobba

  • Status changed from needs_review to positive_review

comment:3 in reply to: ↑ 1 Changed 7 years ago by kcrisman

Duplicate of #18248 I guess...

Yes, the reporter confirmed this in an email to me.

comment:4 Changed 7 years ago by vbraun

  • Resolution set to invalid
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.