Opened 7 years ago

Closed 7 years ago

#17069 closed PLEASE CHANGE (duplicate)

New Sudoku Internal Methods

Reported by: melissah Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: PLEASE CHANGE Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (3)

comment:1 Changed 7 years ago by ncohen

  • Milestone changed from sage-6.4 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

Duplicate of #17070

comment:2 Changed 7 years ago by ncohen

  • Status changed from needs_review to positive_review

comment:3 Changed 7 years ago by vbraun

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.