Changes between Initial Version and Version 1 of Ticket #16455


Ignore:
Timestamp:
06/07/14 13:47:38 (5 years ago)
Author:
tmonteil
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #16455 – Description

    initial v1  
     1The packages zero an pyzmq are required to let IPython notebook work within Sage. There seems to be a [https://groups.google.com/forum/#!topic/sage-devel/TbjumtvzCM0 consensus] to have those as standard packages. See also #16053.