Opened 7 years ago

Closed 7 years ago

#16103 closed defect (duplicate)

sage.rings.contfrac is missing from the reference manual

Reported by: mmezzarobba Owned by:
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: documentation Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description

...as are probably various other modules.

Change History (3)

comment:1 Changed 7 years ago by mmezzarobba

  • Milestone changed from sage-6.2 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

Duplicate of #14567, sorry.

comment:2 Changed 7 years ago by mmezzarobba

  • Status changed from needs_review to positive_review

comment:3 Changed 7 years ago by vbraun

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.