Changes between Version 24 and Version 25 of Ticket #15530


Ignore:
Timestamp:
12/11/14 15:49:31 (6 years ago)
Author:
jdemeyer
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #15530 – Description

    v24 v25  
    2222Not essential, but useful tickets:
    2323
    24 1. #15594 - use autotools for csage
    25 1. #15604 - remove csage's psuedo-dependencies pynac and polybori
     241. #17484 - use distutils to compile libcsage
    2625
    2726Possibly relevant timeline from [https://www.python.org/dev/peps/pep-0373/ here]: