Changes between Version 11 and Version 12 of Ticket #15530


Ignore:
Timestamp:
12/29/13 01:39:01 (7 years ago)
Author:
ohanar
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #15530 – Description

    v11 v12  
    14141. upgrade polybory to a version that supports python3 (does not yet exist)
    15151. other issues as encountered
     16
     17Not essential, but useful tickets:
     18
     191. #15594 - use autotools for csage
     201. #15604 - remove csage's psuedo-dependencies pynac and polybori