Changes between Initial Version and Version 1 of Ticket #15375, comment 119


Ignore:
Timestamp:
07/01/15 09:09:25 (6 years ago)
Author:
tscrim
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #15375, comment 119

    initial v1  
    1 In decreasing probability, it looks like your `database_gap` optional spkg is out of date, mis-/not installed, or needs optional GAP packages installed directly into GAP. I'd try running `sage -i database_gap` and `sage -i gap_packages` and then running the tests again to see if they work.
     1In decreasing probability, it looks like your `database_gap` optional spkg is out of date, mis-/not installed, or needs optional GAP packages installed directly into GAP. I'd try running `sage -i database_gap` and `sage -i gap_packages` and then running those tests again to see if they work.