Opened 12 years ago

Closed 16 months ago

#1468 closed enhancement (wontfix)

notebook -- create a global option so that word wrap is on or off by default always

Reported by: was Owned by: boothby
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: notebook Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description

notebook -- create a global option so that word wrap is on or off by default always

Change History (4)

comment:1 Changed 10 years ago by timdumol

This is a duplicate of #1916. Please close this if the other is closed.

comment:2 Changed 17 months ago by chapoton

  • Milestone changed from sage-feature to sage-duplicate/invalid/wontfix
  • Report Upstream set to N/A
  • Status changed from new to needs_review

comment:3 Changed 17 months ago by chapoton

  • Status changed from needs_review to positive_review

comment:4 Changed 16 months ago by vdelecroix

  • Resolution set to wontfix
  • Status changed from positive_review to closed

closing positively reviewed duplicates

Note: See TracTickets for help on using tickets.