Opened 8 years ago

Closed 8 years ago

#14613 closed enhancement (duplicate)

Improved is_triangle_free using bitfields?

Reported by: azi Owned by: jason, ncohen, rlm
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: graph theory Keywords:
Cc: Slani, Stefan, azi, dimpase Merged in:
Authors: Reviewers: Jernej Azarija
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description (last modified by leif)

Duplicate of #14614.

Change History (3)

comment:1 Changed 8 years ago by leif

  • Description modified (diff)
  • Milestone changed from sage-5.10 to sage-duplicate/invalid/wontfix
  • Status changed from new to needs_review

comment:2 Changed 8 years ago by leif

  • Reviewers set to Jernej Azarija
  • Status changed from needs_review to positive_review
  • Summary changed from Improved is_triangle_free using bitfileds? to Improved is_triangle_free using bitfields?

comment:3 Changed 8 years ago by jdemeyer

  • Resolution set to duplicate
  • Status changed from positive_review to closed
Note: See TracTickets for help on using tickets.