Changes between Initial Version and Version 1 of Ticket #13912


Ignore:
Timestamp:
01/05/13 14:26:09 (9 years ago)
Author:
jpflori
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #13912

    • Property Status changed from new to needs_review
  • Ticket #13912 – Description

    initial v1  
    55Maybe the easiest solution is to prereq the installation of the dev libiconv package, but we can also go by passing --disable-nls to configure.
    66
     7Use spkg at
     8http://boxen.math.washington.edu/home/jpflori/iconv-1.13.1.p4.spkg
     9
    710(I'll investigate in a follow-up ticket if building our own libiconv is actually needed on Cygwin nowadays.)