Changes between Version 14 and Version 15 of Ticket #13313


Ignore:
Timestamp:
01/25/13 11:26:40 (7 years ago)
Author:
slabbe
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #13313 – Description

    v14 v15  
    33    http://sage.math.washington.edu/home/slabbe/pyzmq-2.1.11.p1.spkg
    44
    5 As reported on sage-devel [https://groups.google.com/forum/?fromgroups#!topic/sage-devel/CuZNKclprIQ here], there is an error when installing the optional package pyzmq (#12843) on OSX 10.5.8 :
     5As reported on sage-devel [https://groups.google.com/forum/?fromgroups#!topic/sage-devel/CuZNKclprIQ here], there is an error when installing the optional package pyzmq #12843 (after its dependency zeromq of course!) on OSX 10.5.8 :
    66
    77{{{