Opened 13 years ago

Closed 11 years ago

#1315 closed enhancement (duplicate)

graphs: find edge colorings of a graph

Reported by: jason Owned by: rlm
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: graph theory Keywords:
Cc: Merged in:
Authors: Reviewers:
Report Upstream: Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (4)

comment:1 Changed 13 years ago by jason

  • Summary changed from [graphs] find edge colorings of a graph to graphs: find edge colorings of a graph

comment:2 Changed 13 years ago by rlm

  • Component changed from combinatorics to graph theory
  • Keywords graphs removed
  • Owner changed from mhansen to rlm

comment:3 Changed 12 years ago by ncohen

See #6679

comment:4 Changed 11 years ago by mhansen

  • Milestone changed from sage-wishlist to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as a duplicate of #6679.

Note: See TracTickets for help on using tickets.