Opened 9 years ago

Closed 9 years ago

#13042 closed enhancement (duplicate)

add libecm to the reference manual

Reported by: mhansen Owned by: mvngu
Priority: trivial Milestone: sage-duplicate/invalid/wontfix
Component: documentation Keywords:
Cc: Merged in:
Authors: Reviewers: Jeroen Demeyer
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Description


Change History (2)

comment:1 Changed 9 years ago by jdemeyer

  • Milestone changed from sage-5.1 to sage-duplicate/invalid/wontfix

Looks like a duplicate of #12777.

comment:2 Changed 9 years ago by jdemeyer

  • Resolution set to duplicate
  • Reviewers set to Jeroen Demeyer
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.