Changes between Initial Version and Version 1 of Ticket #12719, comment 125


Ignore:
Timestamp:
10/10/12 05:45:00 (9 years ago)
Author:
jhpalmieri
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #12719, comment 125

    initial v1  
    1111
    1212I get this too. Should I just install tornado somehow, or should this be fixed as part of this ticket?
     13
     14Edit: after installing tornado (with `sage --sh` and `easy_install tornado`), it said I had to install pyzmq. So I did that, and now the notebook runs. It looks very nice, and feels pretty snappy, maybe snappier than the Sage notebook.