Changes between Version 1 and Version 7 of Ticket #12655


Ignore:
Timestamp:
03/14/12 14:10:08 (9 years ago)
Author:
AlexanderDreyer
Comment:

Here's an updates spkg. http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1rc5.p0.spkg Note: upstream PolyBoRi can detect and use Sage (if available), so we do not have to patch PyPolyBoRi?.py every time again and again.

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #12655

    • Property Status changed from new to needs_review
    • Property Dependencies changed from to #12656
  • Ticket #12655 – Description

    v1 v7  
    55
    66=== Current spkg ===
    7  * '''Install''' http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1rc3.p0.spkg
     7 * '''Install''' http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1rc5.p0.spkg