Changes between Version 17 and Version 30 of Ticket #12655


Ignore:
Timestamp:
03/27/12 22:26:06 (9 years ago)
Author:
AlexanderDreyer
Comment:

Thanks, I think I found the issue. Please try out the following: http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1.p1.spkg

Note: I updated the spkg from #12754 which already fixed other things (for instance gcc-4.7 compatibility.)

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #12655

    • Property Status changed from needs_work to needs_review
    • Property Reviewers changed from Martin Albrecht to Martin Albrecht, Jeroen Demeyer
  • Ticket #12655 – Description

    v17 v30  
    55
    66=== Current spkg ===
    7  * '''Install''' http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1.p0.spkg
     7 * '''Install''' http://boxen.math.washington.edu/home/dreyer/spkg/polybori-0.8.1.p1.spkg