Opened 10 years ago

Closed 10 years ago

#11834 closed enhancement (duplicate)

Class for ternary quadratic forms

Reported by: gdrama Owned by: tbd
Priority: major Milestone: sage-duplicate/invalid/wontfix
Component: quadratic forms Keywords:
Cc: Merged in:
Authors: Gustavo Rama Reviewers: Leif Leonhardy
Report Upstream: N/A Work issues:
Branch: Commit:
Dependencies: Stopgaps:

Status badges

Description


Change History (1)

comment:1 Changed 10 years ago by leif

  • Component changed from PLEASE CHANGE to quadratic forms
  • Milestone changed from sage-4.7.2 to sage-duplicate/invalid/wontfix
  • Resolution set to duplicate
  • Reviewers set to Leif Leonhardy
  • Status changed from new to closed
  • Type changed from PLEASE CHANGE to enhancement

Closing this as a duplicate of #11835.

Note: See TracTickets for help on using tickets.